Commit 19e0bc8a authored by Kasper Marstal's avatar Kasper Marstal
Browse files

COMP: Run Travis CI build on new Google Infrastructure

The new Travis infrastructure supports a new version of CMake which is
required by some of SuperBuild dependencies.
parent 2f26256f
sudo: false
sudo: required
dist: trusty
language: cpp
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment