Commit 87959a4b authored by van den Berg's avatar van den Berg
Browse files

Remove python3.5 from requirements

For some reason, pip fails in the python3.6 container on install
python>=3.5. This makes all gitlab-ci tests fail.
parent db5e9955
Pipeline #3098 failed with stages
in 1 minute and 51 seconds
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment